[KimDaBa] Problems in Kimbada 2.1 compilation

Rafael Beccar rafabeccar at speedy.com.ar
Tue May 3 11:32:31 CEST 2005


El Martes 03 Mayo 2005 00:20, Dominique Gonzalez escribió:
...)
>I got another problem with "kipi-plugins-0.1.0-beta2" which said that it
>needs "libgphoto2" to compile, but "libgphoto2" is already installed...
Hi Dominique,

You might need to install libgphoto2-devel too.

Greetings,
Rafael



More information about the KimDaBa mailing list